Vergaser nebelt zurück

_________________________
Antworten
Benutzeravatar
flieger23
hält sich ran....
hält sich ran....
Beiträge: 8
Registriert: 28. August 2005, 21:39
Wohnort: Reidling
Kontaktdaten:

Vergaser nebelt zurück

Beitrag von flieger23 » 31. August 2006, 19:32

habe mühsam meine Mühle BMW R35 BJ 1937 aus einzelnen Teilen zusammengeschraubt. Heute hörte ich die ersten Atemzüge dieses Dings. (toller sound) Aber mir macht Sorgen, dass es beim laufenden Motor aus dem Vergaser zurücknebelt. Ohne Luftfilter sieht das grimmig aus - normal?
übrigens größte Probleme beretitete mir das Einstellen der Steuerzeiten, da keine Markierungen mehr auf den Kettenrädern waren - hab ich was vermurkst?
Grüße aus Österreich!!

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2183
Registriert: 26. Mai 2003, 20:16
Wohnort: neue Handy Nr. per pm !

Beitrag von EMW-Junkie » 31. August 2006, 19:46

Zu den Steuerzeiten suche ich noch einen Link raus.

Wahrscheinlich müßtest Du aber- um ganz genau zu sein, den Kopf abnehmen- wenn Du kein so wundervolles Zündeinstellwerkzeug, wie es unser allseits geschätztes Mitglied Lappi von pakistanischen Schulkindern in Tag- und Nachtarbeit herstellen läßt,- haben solltest.

Also, wenn Du weißt, wo OT und 12mm vor OT ist, kannst Du eigentlich nichts falsch einstellen. Sonst paßt die Stellung der KW und der Nockenwelle (des Unterbrechers) nicht zusammen. Das Mopped würde trotzdem fahren, weil es da nicht so anspruchsvoll ist. Bloß nicht schneller als so vielleicht 80 Km/h. Höchstens.

Ach so, leichtes Nebeln-no Problem, stärkeres (Einlaßventilführung?) Einfach eine Pappe ca. 50cm hinter den Auspuff halten und kurz Vollgas geben. Wenn dann lauter kleine Ölkugelchen auf der Pappe sein sollten, ist die Einlaßventilführung hin.

Noch viel Spaß mit dem Teil und schick mal Bilder!
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
flieger23
hält sich ran....
hält sich ran....
Beiträge: 8
Registriert: 28. August 2005, 21:39
Wohnort: Reidling
Kontaktdaten:

Nebeln

Beitrag von flieger23 » 31. August 2006, 22:07

Danke, so eine Zünduhr habe ich gekauft, das dürfte hinkommen, den Test mit der Pappe werde ich machen, ich hatte einen restaurierten Zylingerkopf gekauft, daher kümmerte ich mich nicht um die Ventillführung.
Werde weiter berichten - ja und ein Bild kommt auch
Rainer

Benutzeravatar
flieger23
hält sich ran....
hält sich ran....
Beiträge: 8
Registriert: 28. August 2005, 21:39
Wohnort: Reidling
Kontaktdaten:

Beitrag von flieger23 » 2. September 2006, 07:25

Aus dem Auspuff kommen keine Öltröpfchen. Ein Experte meinte, wenn bei einem alten Vergaser die Oberfläche des Ansaugtrichters rauh ist, dann gibt es Turbulenzen und somit ein Zurückschlagen des Aerosols. Haltet ihr das für richtig??
Abhilfe würde eine Polierpaste bringen!
Nun, mein SUM Vergaser ist alt und innen nicht poliert.
Rainer

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4020
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 2. September 2006, 18:32

Niemals!
Der erste Blick sollte wirklich auf die Nockenwellenräder gehen, bzw. wie die Kette aufgelegt ist- das Thema hatten wir vor kurzem auch erst ausführlichst- allerdings :shock: glaube ich bisher ohne Lösung!
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

Benutzeravatar
howling.dog
Schrauber
Schrauber
Beiträge: 71
Registriert: 26. März 2004, 20:59
Wohnort: 72475 bitz

Beitrag von howling.dog » 3. September 2006, 18:32

also bei meiner r35 baujahr 1938 sind keine markierungen
auf den kettenrädern
das kettenrad auf der kurbelwelle hat original sternverzahnung
wiegesat bei mir keinerlei markierungen
am besten mit gradscheibe und schliesswinkel ( ventile) das
ganze einstellen
dann müsste das auch mit der zündung hinhauen
man kann auch den steuerkastendeckel mit zünddose provisorisch
montieren und mit der prüflampe den zündzeitpunkt feststellen und
auf dem kettenrad der nockenwelle und am motorgehäuse markieren dann den motor auf 12 mm vor ot (40 grad kurbelwinkel) stellen und die kette auflegen
danach kontrollieren
wenn nichts am unterbrechernocken gemacht wurde müsste alles stimmen

Benutzeravatar
flieger23
hält sich ran....
hält sich ran....
Beiträge: 8
Registriert: 28. August 2005, 21:39
Wohnort: Reidling
Kontaktdaten:

Beitrag von flieger23 » 3. September 2006, 22:41

Danke, das erscheint mir sehr plausibel und praktikabel. Es kann nur die Steuerzeit falsch sein, weil es drehzahlabhängig massiv aus dem Vergaser rückströmt.
Mich wundert nur, dass die Karre ohne Problem anspringt.
Ich werde weiter berichten. Froh bin ich, dass ich die Sternverzahnung nicht wieder öffnen muss.
Rainer

Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Beitrag von bergth » 4. September 2006, 15:28

hi zusammen
zum thema benzinnebel hinten aus dem vergaser:
ihr müßtet mal bei meiner motorsäge den nebeldunst sehen, den es beim gasgeben jedes mal in den luffikasten haut, da kannste froh sein, wenn die verbrennung brav im zylinder bleibt ;-)
aber ich hab das schon mal kontrollieren lassen
und der kundendienst sagt, dass alles bestens sein, etwas fett eingestellt aber noch tolerabel.
(ist übrigens ne stihl und keine proconbilligbaumarktmöchtegernfällsäge)
vg thomas
...unterwegs im Namen des Herrn!

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 999
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser

Beitrag von Killerniete » 4. September 2006, 16:53

Wie schon geschrieben ein bisserl Zurücknebeln bei niederen Drehzahlen ist OK.
Wie stehts mit der Verdichtung nicht das das Einlassventil beim Steuerzeiteneinstellen eins auf die Mütze gekriegt hat, und nicht richtig schließt :( :(
Einfach mal langsam durchdrehen und am Einlaß lauschen- am besten bei abgenommenem Vergaser, es darf nicht zischen- beim Verdichtungstakt- sonst beheben oder Supergau durch brennendes Mopped bzw.abgerissenes Ventil. :cry: :cry:
Wer Rechtschreibfehler findet darf sie behalten.

Grüße aus dem Reservat
"Muskauer Heide"

Benutzeravatar
flieger23
hält sich ran....
hält sich ran....
Beiträge: 8
Registriert: 28. August 2005, 21:39
Wohnort: Reidling
Kontaktdaten:

Beitrag von flieger23 » 6. September 2006, 13:16

Danke für die Anregungen, ich werde morgen die Steuerzeiten ändern - sollte funktionieren
anbei Bild:
Bild

http://www.directupload.net/show/d/812/U3tAbW6F.jpg

Rainer

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste