Schlechtes Anspringen

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4034
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Schlechtes Anspringen

Beitrag von Gobi » 28. September 2004, 20:54

Zuletzt geändert von Gobi am 9. Januar 2009, 11:10, insgesamt 1-mal geändert.

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4034
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 28. September 2004, 21:01

:nono: zweite Batterie- ich hätte mir eher einen Schienbeinschoner gekauft :lol:

Benutzeravatar
Schmoll-Troll
Co- Admin
Co- Admin
Beiträge: 169
Registriert: 7. Juni 2004, 20:34
Wohnort: Karlsruhe
Kontaktdaten:

Beitrag von Schmoll-Troll » 28. September 2004, 21:21

Interessant finde ich den beschrieben Leistungsverlust, der mit dem Schieberverschleiß (wir kennen es ja so ziemlich alle :kotz: )
einhergeht.

Mein Schieber rappelt wie die Sau im mittleren Drehzahlbereich, das ist echt nicht mehr spaßig... :nein:
Seit der Entdeckung der Langsamkeit schiebe ich meine EMW nur noch!

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4034
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 28. September 2004, 21:33

Ja, :shock: kann mir mal jemand erklären, warum das so sein soll?

Benutzeravatar
EMW52
Schrauber
Schrauber
Beiträge: 142
Registriert: 17. Januar 2005, 20:34
Wohnort: 02943 Weißwasser
Kontaktdaten:

schlechtes Anspringen

Beitrag von EMW52 » 2. Februar 2005, 23:21

eine 2. batterie?
Was soll das bringen?
In Reihe geschalten , 12V! Das ist doch nicht in unserem Sinne, oder?! :evil: :frank:
Parallel geschalten erhöht sie nur die Kapazität! :?:
Also wohl nicht effektiv die ganze sache! :oops:
Zeig mir Dein Motorrad und ich sag Dir was du fährst!!!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast