Hilfe bei aufgearbeiteter Lima

Ab jetzt hier alle momentanen technischen Probleme und Fragen posten!
Antworten
Benutzeravatar
MadMax
hält sich ran....
hält sich ran....
Beiträge: 17
Registriert: 29. Juni 2018, 09:03
Wohnort: Freital

Hilfe bei aufgearbeiteter Lima

Beitrag von MadMax » 31. Juli 2019, 18:58

Hallo an die Limafachleute
hab eine aufgearbeitete Lima mit elektronischem Regler - Einbau ohne Probleme -
und angeschlossen . Kontaktbelegung wie im Schaltplan des Reglers auch korrekt.
Batterie angeklemmt und wie immer ein Kick und läuft.
Jetzt mein Problem rote Ladekontrollleuchte geht nicht aus?
Forumsuche mit Hinweis der Aktivierung der Spule für mich nicht schlüssig?

Gibt es einen Elektrikspezi im Raum Dresden der helfen kann bzw.
eine einfach nachzulesende Anleitung dazu.

Dank schon im voraus für zweckdienliche Hilfe.

MadMax
:prost:

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 554
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: Hilfe bei aufgearbeiteter Lima

Beitrag von RobertD » 31. Juli 2019, 19:21

Hast du mal die Ladespannung direkt gemessen? Hängen die Kabel vom Deckel richtig am Regler? Nichts vertauscht?

Ansonsten läuft die Maschine nur auf dem Akku, bis dieser leer ist.
Gruß Robert

Benutzeravatar
MadMax
hält sich ran....
hält sich ran....
Beiträge: 17
Registriert: 29. Juni 2018, 09:03
Wohnort: Freital

Re: Hilfe bei aufgearbeiteter Lima

Beitrag von MadMax » 31. Juli 2019, 20:18

Hallo Robert
Verkabelung ist in Ordnung, denke an Problem Aktivierung der Spule?
MadMax
:prost:

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 554
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: Hilfe bei aufgearbeiteter Lima

Beitrag von RobertD » 1. August 2019, 14:35

Ich bin nun kein Fachelektroniker... Aber eine Spule ist eine Spule und muss nicht aktiviert werden. Zumindest habe ich sowas noch nie gehört. :was?:
Als ich meinen Regler eingebaut habe bin ich nach Anleitung vorgegangen, habe die 6 Kabel in die Schraubklemmen gesteckt und bin losgefahren, ohne Probleme.

Wenn die LiMa nicht funktioniert, dann zurück zu dem, der es gemacht hat und reklamieren.
Gruß Robert

Benutzeravatar
Tobias82
Mitglied
Mitglied
Beiträge: 31
Registriert: 10. Februar 2017, 20:54
Wohnort: Thüringen

Re: Hilfe bei aufgearbeiteter Lima

Beitrag von Tobias82 » 1. August 2019, 15:37

Was ist mit dem Wolfgang Sell? Macht er noch was?
Hatte meine Lima damals bei ihm überholen lassen. Er ist vom Fach und die Arbeit war absolut zuverlässig!

Viele Grüße
Tobias

Benutzeravatar
MadMax
hält sich ran....
hält sich ran....
Beiträge: 17
Registriert: 29. Juni 2018, 09:03
Wohnort: Freital

Re: Hilfe bei aufgearbeiteter Lima

Beitrag von MadMax » 1. August 2019, 16:20

Hallo Robert
war mir auch neu mit Aktivierung einer Spule, stand aber in einem gefundenen Beitrag hier im Forum.

Lösung meines Problems gefunden - neuen elektronischen Regler verbaut 7,2 Volt voreingestellt - und Testlauf i.O. :D

Lädt optimal schon mit leichtem Standgas , also erstmal ein frisches Pils :prost2: genießen
und werde eine größere Ausfahrt machen mit dem Multimessgerät dran.

Wer kennt eine Adresse ( Sell ? oder ? ) für Limainstandsetzung eventuell aktives Forumsmitglied ?

Gruß
MadMax

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste