Vergasergehäuse zerbrochen - Materialfehler oder ...?

Ab jetzt hier alle momentanen technischen Probleme und Fragen posten!
Antworten
Benutzeravatar
MadMax
hält sich ran....
hält sich ran....
Beiträge: 17
Registriert: 29. Juni 2018, 09:03
Wohnort: Freital

Vergasergehäuse zerbrochen - Materialfehler oder ...?

Beitrag von MadMax » 17. Oktober 2019, 17:50

Hallo EMW - Vergaser Spezi´s
hab so was noch nicht erlebt bzw. gehört
mir ist das Vergasergehäuse zwischen Flansch und Schiebergehäuse komplett abgebrochen.
Fahre den Vergaser - Nachbau kein Billigzeug - schon das 3. Jahr , lief immer optimal ,
leider Garantie weg , kann doch da nur Materialfehler sein ... oder ?
Wer hat Erfahrung damit bzw. kann genauer Info´s beisteuern
Gruß
MadMax
:prost:

Bild

Benutzeravatar
papi01
Aktivist
Aktivist
Beiträge: 1249
Registriert: 17. Oktober 2009, 16:30
Wohnort: Landkreis Görlitz

Re: Vergasergehäuse zerbrochen - Materialfehler oder ...?

Beitrag von papi01 » 17. Oktober 2019, 19:06

So, wie die Bruchstelle aussieht, war meiner Ansicht nach Gewalt im Spiel.
Gruß vom Hans

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 745
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: Vergasergehäuse zerbrochen - Materialfehler oder ...?

Beitrag von Schwarzarbeiter » 17. Oktober 2019, 19:08

Hallo,
Wo ist denn der Vergaser her? Was verstehst Du unter "kein Billigzeug"? Ein paar Vibrationen kommen da an der Stelle schon an. Wahrscheinlich hatte das Gehäuse einen Haarriß oder eine andere Unpäßlichkeit. Dann dauert es nicht lange bis zum Kollaps. Mir hat es letztens den Luftfilter von seinem Stutzen gewackelt. Das konnte ich aber wenigstens wieder schweißen ...

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2253
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Re: Vergasergehäuse zerbrochen - Materialfehler oder ...?

Beitrag von Paul R 35 » 17. Oktober 2019, 19:18

Ist eigentlich nichts neues, passiert leider auch mit originalen Teilen oft genug. :(
Dazu haben wir sogar ein eigenes Thema: https://emw-r35.de/board/viewtopic.php? ... t&start=15

Hier noch ein Vergaser (nicht meiner), fotografiert beim Treffen in Eisenach 2006: Bild

Und betroffen von der Zinkpest ist nicht nur der Vergaser,

meine Bremseinstellschraube hatte sich auch bereits 2006 verabschiedet (die Kügelchen sind bereits 1991 abgebrochen):
Bild

Und der Griff des Lenkungsdämpfers war dieses Jahr dran:
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste