Wie kriegt man einen festen Kolben los?°

_________________________
lutzemue
Mitglied
Mitglied
Beiträge: 30
Registriert: 28. Juni 2005, 21:01
Wohnort: Hamm

Wie kriegt man einen festen Kolben los?°

Beitrag von lutzemue » 10. August 2006, 21:46

Hallo zusammen,

ich habe ja in den anderen Beiträgen schon gelesen, dass man es mit viel Rostlöser versuchen soll. Ist das die einzige Möglichkeit einen wirklich festen Kolben zu lösen oder gibt es da noch andere Methoden. Mein Kolben sitzt nämlich fest. :cry: :cry: :cry: :cry: Wahrscheinlich in folge von Oelmangel. :oops: Oelstand war zwar zwischen Min und Max aber mehr zur min Marke verschoben. Also kurz was macht man wenn sich der Kolben mit Röstlöder nicht lösen läst.

Danke und Gruß

Lutze
hohe Leistung starker Frieden

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2178
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Beitrag von EMW-Junkie » 10. August 2006, 21:56

Ist der Kopf schon runter? Hört sich ja eigentlich so an...

Der Kolben wird ja wahrscheinlich nicht unbedingt im OT stehengeblieben sein, da könnte man vielleicht aus den Klemmspuren auf die Schwere des Klemmers schließen...

Ansonsten Schraubzwinge mit entsprechenden Zwischenstücken ansetzen und Zylinder warmmachen...

Viel Glück :top:
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 924
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 10. August 2006, 21:57

Hmm, ich hatte den kopf abgebaut und den zylinder gelöst,dann den zylinder leicht stückchenweise gedreht. sämtliche lösungsmittel natürlich vorher reingejaucht wo,s nur geht! sicher nicht die eleganteste lösung, aber es ging halt nicht anders. achso und mit einen holzstiel leicht auf kolben gepocht. der pleul hats überlebt :roll:

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2178
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Beitrag von EMW-Junkie » 10. August 2006, 22:01

Also der Motor (incl. KW), den ich jetzt drinhabe, hat das auch schon hinter sich! Der Zylinder hatte eine eingeschrumpfte Buchse, die dabei gerissen ist (scheiß egal!).
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4020
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 10. August 2006, 22:33

Irgendwie ging das doch auch mit der Fettpresse? Über das Zündkerzengewinde eindrücken? Ich will jetzt nichts falsches erzählen....

Allein am Ölmangel wird es sicher nicht gelegen haben- warum auch? Du hattest ja eindeutig noch genug Öl drin
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

lutzemue
Mitglied
Mitglied
Beiträge: 30
Registriert: 28. Juni 2005, 21:01
Wohnort: Hamm

Beitrag von lutzemue » 11. August 2006, 10:12

Hallo,

ich habe den Zylinder noch nicht angefasst, da ich mir meistens erst die Erfahrungen anderer anhöre und dann die Richtige Methode anzuwenden. In Gesprächen mit Kolegen ist eine interessante Theorie entstanden. Es könnte auch ein Abriss eines Ventils die Ursache sein. Denn wie auch schon in anderen Beiträgen erwähnt kündigen sich Kolbenklemmer/fresser mit Leistungsverlust an. Das war bei mir nicht so. Bei gemütlicher Fahrt mit 75 km/h gab es plötzlich ein Geräusch ob als eine Dichtung wegfliegt und dann war es auch schon passiert. :cry: :cry: :cry:

Lutze
hohe Leistung starker Frieden

Benutzeravatar
standgas
Aktivist
Aktivist
Beiträge: 266
Registriert: 6. September 2005, 21:38

Beitrag von standgas » 11. August 2006, 12:01

:danke: :D
Zuletzt geändert von standgas am 8. Februar 2019, 13:03, insgesamt 1-mal geändert.
alles war gut

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Beitrag von emw-ute » 11. August 2006, 16:05

Zu dem bisher Gesagten einige ergänzende Anmerkungen:

Beim Drehen des Zylinders um einen sehr fest sitzenden Kolben wäre ich vorsichtig:
siehe was Hertweck über verbogene Pleuelstangen sagt.
Man glaubt es kaum, aber das Teil verbiegt sich tatsächlich leichter, als man glaubt.

Kolbenfresser kann auch bei genügend Öl in der Ölwanne auftreten. Wurde ja im Hinblick auf "Zu-heiß-werden" (Vergaser, Zündung) schon an anderer Stelle behandelt.

Aber: auch Ölpumpe kann ein Grund sein.
Mal ganz am Rande: wer hier im Forum hat die Ölpumpe seiner R35 denn exakt eingestellt??? Ich meine das Überdruckventil....

Wer jetzt nicht weiß, was gemeint ist, lese nach zur verkürzten Feder und der (nachlassenden) Federkraft fürs Überdruckventil (Ziffern 2.014 und 5.029).
Eigene Erfahrung hierzu: hatte schon eine Olpumpe eines Motors mit hoher Laufleistung, bei der die Feder drastisch "zusammengefallen" war. Sie hätte in diesem Zustand (ca. 12 mm) kaum noch für eine Überdruckventilwirkung gesorgt, sondern wäre fast ohne Widerstand für die Kugel gewesen. In meinem Fall war dies allerdings von einem kundigen Mechaniker erkannt worden, der wenigstens die Schraube weiter eingedreht hatte und somit wieder in gewissem Maße für Spannung sorgte.

wie gesagt, nur am Rande erwähnt. Kolbenfresser kann natürlich viele Ursachen haben....Kündigt sich auch nicht immer mit Leistungsverlust an, sondern geht manchmal rasend schnell. Abgerissenes Ventil knallt mit Sicherheit einige Male, während der Kolben das Ding zu Brei zerschlägt und dabei selbst hops geht. Habe einen solchen Kolben im Keller stehen: ordentliches Loch drin :twisted:

k.
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2178
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Beitrag von EMW-Junkie » 11. August 2006, 16:46

emw-ute hat geschrieben: Aber: auch Ölpumpe kann ein Grund sein.
Mal ganz am Rande: wer hier im Forum hat die Ölpumpe seiner R35 denn exakt eingestellt??? Ich meine das Überdruckventil....
Üsch! :arrow: http://www.pixum.de/members/emwjunkie/? ... c2d1e8a6a8

Nach meinem "Sommerklemmer" bin ich vorsichtig geworden....

Die Funktion sollte ersichtlich sein. Wenn man das Ganze mit der Originalwelle antreibt, sieht man auch gleich, ob der Vierkant vielleicht zu viel Spiel hat, so daß die Welle evtl. leer dreht (gibts alles!).

Man sieht dann ganz klar, daß der Druck ab einer bestimmten (gar nicht mal so hohen) Drehzahl konstant bleibt.

Ohne Überholung ist der Druck eigentlich immer zu gering!
Bei zu hohem Druck riskiert man, daß der Kopf geradezu "geflutet"wird. Das überschüssige Öl landet dann im Luftfilter und wird verbrannt (voll doof für die Kerze und den Regenwald!!!).

Das ist übrigens ein älteres Foto, inzwischen habe ich ein Manometer mit 6Bar Endausschlag dran.
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Beitrag von emw-ute » 12. August 2006, 21:22

EMW-Junkie hat geschrieben: Wenn man das Ganze mit der Originalwelle antreibt, sieht man auch gleich, ob der Vierkant vielleicht zu viel Spiel hat, so daß die Welle evtl. leer dreht (gibts alles!).
....Ohne Überholung ist der Druck eigentlich immer zu gering!
... auch das: absolut richtig. Ein wenig beachtetes Kapitel.

k.

p.s.: irgendwann werden wir die R35 soweit ergründet haben, dass wir ihr alle Macken ausgetrieben haben...
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

lutzemue
Mitglied
Mitglied
Beiträge: 30
Registriert: 28. Juni 2005, 21:01
Wohnort: Hamm

Beitrag von lutzemue » 14. August 2006, 10:02

Bild


ich bin dem Übel auf den Grund gegangen und die schlimsten Befürchtungen sind wahr geworden :cry: . Es ist tatsächlich so, dass das Auslassventil abgerissen ist. Der Kolben hat ein Loch und der Kopf ist total zerwixt worden. Ich habe Bilder gemacht, weiß aber nicht wie ich die hier hineinbekomme. Ich werde die Bilder Gobi schicken der wird das dann an der richtigen Stelle einpflegen. Zum Glück habe ich noch einen Ersatzmotor. Bin mir aber nicht sicher ob ich den einfach so einhängen soll und auch auf den Super Gau warten. :snif:

Es grüßt mit hängenden Ohren

Lutze
hohe Leistung starker Frieden

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 996
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser

Beitrag von Killerniete » 17. August 2006, 23:48

Willkommen im Club :(
Hab das auch schon hingekrigt, scheiß Orginalventile. :evil: :evil:
War früher schon ein Problem hat mir mal nen alter Schlosser gesagt ,die haben die aus Einzelteilen zusammengeschweißt und irgentwie noch nicht die richtige Technologie gehabt. :?
Bau nur noch neue Ventile ein. :shock: :shock:
Wer Rechtschreibfehler findet darf sie behalten.

Grüße aus dem Reservat
"Muskauer Heide"

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 924
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 18. August 2006, 19:33

lutzemue hat geschrieben:Zum Glück habe ich noch einen Ersatzmotor. Bin mir aber nicht sicher ob ich den einfach so einhängen soll und auch auf den Super Gau warten. :snif:
ersatzmotor???? bau doch den zylinder kolben und kopf einfach um.

Benutzeravatar
Benzinkuh
Aktivist
Aktivist
Beiträge: 671
Registriert: 25. Dezember 2007, 12:37
Wohnort: Schwäbische Alb
Kontaktdaten:

Beitrag von Benzinkuh » 4. März 2008, 08:18

Hier noch ein gut gebrauchter Kolben. So kann das auch aussehen.
Bild
Gruß
Michael

rostlaube
Aktivist
Aktivist
Beiträge: 238
Registriert: 24. August 2006, 19:05
Wohnort: Dresden

Beitrag von rostlaube » 4. März 2008, 11:48

zum Lösen festsitzender Sachen: Bremsflüssigkeit
dranbleiben

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste