Immer wieder Ärger mit Ventilabrissen°

_________________________
Antworten
Erwin
Schrauber
Schrauber
Beiträge: 156
Registriert: 18. September 2006, 20:46

Immer wieder Ärger mit Ventilabrissen°

Beitrag von Erwin » 27. Juli 2007, 20:46

:evil: So langsam habe ich die Faxen dicke von der alten "Dame" :evil:
In 15 Jahren und gut 25000 km das 4. (in Worten vierte...) Mal, dass sich ein Ventilteller vom Auslassventil auf dem Kolbenboden wieder findet. Lief richtig klasse bis dahin.
Bin die letzten Tage immer schön mit 85 bis 90 km/h zur Arbeit getuckert, und heute auf der Rückfahrt: Rattattattattatttattattatta.....!
Ein Tritt auf den Kickstarter: Null Kompression. Ein Blick durch das Kerzengewinde: Da liegt er mal wieder.
:cry:
Hat jemand von Euch eine Idee, woran es liegen könnte? Ventilspiel war i. O., Dauervollgas kriegt sie auch schon lange nicht mehr. Sind durchschnittlich 80 bis 85 Sachen schon zu viel?

Über Tipps würde ich mich freuen.

H.Weise

Beitrag von H.Weise » 27. Juli 2007, 22:09

Grüß dich.

das kann vieles sein. wenn z.b. die ventilführung zuviel luft hat, originale ventile verwendet wurden, oder der sitz nicht stimmt. ich würde den kopf gründlich komplett überholen (das ist keine große sache, dauert 2 tage, wenn alles da ist) grundsätzlich würde ich nie orig. ventile nehmen, da diese irgendwie materialermüdung am übergang schaft zu teller aufweisen. nachbauten gibts schon ab 20euro Stck., neue federn würde ich dannn auch noch nehmen...das ist aber ein anderes thema....

übrigens: bei meiner osl hab ich die ventilführung auslassseitig zu straff gerieben, es klemmte, wurde wieder(vom kolben) hereingeschoben und der teller/schaft hat sich verbogen. wenn ich weiter gefahren wäre, wäre es 100pro abgerissen.

viel erfolg.

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1081
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 28. Juli 2007, 06:27

Müßte man mal die Bruchstelle sehen :roll: . Ich denke mal, Deine Ventilführung hat zuviel Luft, damit kommt der Teller beim Schließen einseitig auf und der Schaft wird immer ein klein wenig gebogen. Irgendwann gibt´s dann mal einen Anriß und dann dauert´s nicht mehr lange :( ...
Unsere Motorräder laufen nun schon 60 Jahre, trotz so angeblich untragbarer Dinge wie Kontaktzündung und mechanischer Regler. Oder vielleicht gerade deshalb?

PS: Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

Erwin
Schrauber
Schrauber
Beiträge: 156
Registriert: 18. September 2006, 20:46

Gefüllte Ventile erhältlich?

Beitrag von Erwin » 29. Juli 2007, 21:19

Erstmal danke für die Antworten!
Der Kopf wurde vor wenigen tausend km überholt.
Spiel in der Führung knapp 0,1 mm, Ventilspiel: 0,1 mm, Führungen: Bronze, Ventile: Bei der Überholung erneuert (B&G). Kerzenbild 1A, Bedüsung korrekt, Zündung stimmt, Temperatur i. O. Schmierung, auch im Kopf einwandfrei. Und nun?
Gibt es evtl. für die R35 passende Ventile mit Natriumfüllung?

PANZERgeist
Schrauber
Schrauber
Beiträge: 131
Registriert: 13. Februar 2003, 19:16
Wohnort: Spreewald

Beitrag von PANZERgeist » 30. Juli 2007, 09:11

hallo,beim kollegen auch erlebt,guter gebrauchter kopf,ventilsitze i.O.,kein spiel im schaft.schmierung ging auch oben im kopf,fährt und reißt sich das auslaßventil ab.schöner durchblick im kolbenboden auf die kw,hatte oldtimeröl (einbereichsöl) drin.WAS SOLL DAS NUN SEIN...????mit ventilgruß PANZERgeist!

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1081
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 30. Juli 2007, 11:35

Ob die Auslaßventile vielleicht zu heiß werden? Der moderne Sprit verbrennt ja angeblich 50° heißer :roll: . Oder die Ventilfedern sind zu lasch, da daß das Ventil bei hoher Drehzahl "nachhüpft" :shock: .
Oder, ja, vielleicht ist ja doch was an der dämpfenden Wirkung der Bleizusätze im Sprit dran, die nun ja weggelassen sind, so daß das Ventil vielleicht zu hart aufschlägt. Dann kann ich das ja z.B. nicht merken, da ich den "Biehm´schen Verbleiten" fahre.
Vielleicht ist´s auch eine Kombination dieser Vermutungen :?: ...
Unsere Motorräder laufen nun schon 60 Jahre, trotz so angeblich untragbarer Dinge wie Kontaktzündung und mechanischer Regler. Oder vielleicht gerade deshalb?

PS: Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 999
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser

Beitrag von Killerniete » 30. Juli 2007, 12:28

Abgerissene Ventile waren glaub schon immer ein Problem.
Deshalb bau ich keine alten ein, der Schaden durch solch 20 Euro Teil ist dann doch zu teuer. Die Federn werden auch lahm mit der Zeit, wenn die das nicht schaffen das Ventil zurückzuziehen bevor der Kolben hochkommt na dann knallt´s. :( :( :(
Verbleiter Sprit ist in "D" nicht mehr zu haben, und ob die Herztropfen die selbe Wirkung haben :? :? :roll: :roll:
In jedem Fall ist die Restwirkung das Blei´s nach Einschleifen der Ventile aufgehoben.
Inwieweit es überhaupt verbleiten Sprit in den 50er 60er gegeben hat ist noch ne andere Sache, da meisst eh VK 79 abgefackelt wurde.
Aufm Lande auch gern Waschbenzin oder Katalyt und das war nicht verbleit. :mrgreen: :mrgreen: :mrgreen:
Und dann noch die globale Erwärmung da geht die Motortemperatur noch mal hoch. :mrgreen: :mrgreen:
Wer Rechtschreibfehler findet darf sie behalten.

Grüße aus dem Reservat
"Muskauer Heide"

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste